Internet technologies and communication software



Version 6.0.12 läßt sich nicht installieren
Search  Users  Rules 
Close
Login:
Password:
Forgot your password?
Register
Login
 
Pages: 1
RSS
Version 6.0.12 läßt sich nicht installieren, Der Hersteller soll benachrichtigt werden.
 
Bei der Installation von Version 6.012 auf Windows 7 Pro-64 erhalte ich die Meldung, dass Fehler 1723 aufgetreten sei. Eine DLL, die zur Installation benötigt wird, kann nicht ausgeführt werden. Der Hersteller des Installationspaketes soll benachrichtigt werden. Dieser Fehler tritt nur in der allerneuesten Version auf. Frage. Was tun? Liegt es an Windows 7 oder an The Bat?
Pages: 1
Users browsing this topic (1 guests)