Internet technologies and communication software



The Bat! von aktuell entdeckter CSS-Sicherheitslücke nicht betroffen
05.11.2004

The Bat! ist von der neu entdeckten CSS-Sicherheitslücke nicht betroffen. Unser E-Mailprogramm lädt keine extern verlinkten Cascading Style Sheet (CSS) von einem externen Servern nach.

» Weitere Informationen & detaillierte Beschreibung:

http://www.heise.de/newsticker/meldung/52893 (Deutsch)
http://www.derkeiler.com/Mailing-Lists/Full-Disclosure/2004-11/0118.html (Englisch)


Zurück zur Liste