Internet technologies and communication software



The Bat! von aktuell entdeckter Sicherheitslücke nicht betroffen
04.04.2005

Laut eEye Digital Security ermöglichen es die Schwachstellen, ohne grosse Benutzerinteraktion bösartigen Code auf dem System auszuführen.

Weitere Informationen sind hier erhältlich.


Zurück zur Liste