Centrum Wsparcia Klienta

Przeczytanie poczty

  • Wyświetlenie imion z książki adresowej na liście wiadomości
  • Czytanie w osobnym oknie
  • Załączniki
  • Przenoszenie i kopiowanie wiadomości
  • Etykiety wiadomości
  • Kolory
  • Lista wiadomości

  • Wyświetlenie imion z książki adresowej na liście wiadomości

    Poczynając od wersji The Bat! v7.1 można zmieniać imienia korespondentów, które wyświetlają się na liście wiadomości.

    Domyślnie, program wyświetla imię z nagłówka wiadomości, czyli imię, które nadawca używał, gdy składał wiadomość. Jeśli nadawca nie wskazał imienia, wtedy w kolumnie "Od" wyświetla się adres e-mail.

    Można zmienić imię korespondenta, które będzie wyświetlać się na liście wiadomości, jeśli doda się go do swojej książki adresowej. Aby zmienić nazwę, wybierz odpowiedni kontakt w książce adresowej, przejdź do właściwości przez menu Edycja -> Właściwości i wpisz żądane imię w pole Wyświetlane jako.



    Aby imię kontaktu z książki adresowej wyświetlało się w kolumnach listy wiadomości Od i Do, włącz opcję Użyj nazw z książki adresowej w menu Opcje -> Konfiguracja -> Wyświetlanie wiadomości.



    Można również dodać kolumny Od (z książki adresowej) oraz Do (z książki adresowej) poprzez menu Wygląd > Kolumny listy wiadomości i posortować wiadomości według imion nadawcy lub odbiorcy z książki adresowej.




    0  

    Czytanie w osobnym oknie
    Jeśli klikniesz dwukrotnie na wiadomość lub wybierzesz wiadomość i naciśniesz klawisz Enter, The Bat! otworzy ją w osobnym oknie. 

    Według funkcjonalności oddzielne okno nie różni się od panelu podglądu wiadomości w głównym oknie- działania, które można wykonać z wiadomością są duplikowane. Jeśli chcesz otworzyć wiadomość w ten sposób, należy wyłączyć wyświetlanie listy wiadomości poprzez menu Wygląd->Wyświetlaj listę wiadomości. Lista wiadomości może być również wyświetlana po prawej, po lewej stronie i na dole. 

    Przy wyświetlaniu w osobnym oknie można wyświetlić nagłówki wiadomości. Domyślnie są pokazywane główne nagłówki - Od, Do, Kopia dla:, Kopia ukryta, Temat. Jeśli nie ma innych odbiorców, pola Kopia dla Kopia ukryta nie będą wyświetlane. Dodawać lub usuwać nagłówki można przez kliknięcie prawym przyciskiem myszy na szarym obszarze nad tekstem wiadomości lub za pomocą menu Wygląd-> Wyświetlanie nagłówków


    W osobnym oknie można odpowiedzieć na wiadomość, odpowiedzieć wszystkim (jeśli wiadomość została skierowana do wielu odbiorców), przekazać lub przeadresować wiadomość, wydrukować, zachować ją jako plik tekstowy lub usunąć

    W The Bat! jest dostępne wyszukiwanie tekstu w wiadomości. Aby to zrobić, kliknij prawym przyciskiem myszy na tekst w oknie (lub w polu wyświetlania) i wybierz polecenie Szukaj w menu kontekstowym (klawisz skrótu Ctrl + F). W tym menu można przejść do następnego lub poprzedniego słowu w tekście (odpowiednio F3 i Shift + F3). 


    Wyszukiwanie może być prowadzone z uwzględnieniem wielkości liter, tylko pełnych słów lub wyrażeń regularnych.

     

    Na pasku narzędzi wiadomości jest kilka specjalnych ikon:

     - przejdź do poprzedniej/następnej wiadomości w folderze 

     - oprócz zwykłego usuwania (przycisk środkowy), możesz usunąć wiadomość i przejść do poprzedniej /lub następnej wiadomości w folderze 

    Czasami wiadomości są nieczytelne z powodu nieprawidłowego kodowania. Kodowanie można zmienić za pomocą menu Wygląd->Standard kodowania znaków. Tutaj można wybrać inny zestaw znaków do wyświetlania wiadomości lub użyć opcji Wykrywany automatycznie - program pocztowy sam wybierze odpowiednie kodowanie.

    0  

    Załączniki
    The Bat! oferuje różne sposoby wyświetlania i pracy z plikami, które są dołączone do odebranych wiadomości. 

    Aby zmienić sposób wyświetlania załączników, umieść kursor na panelu z załącznikami, kliknij prawym przyciskiem myszy i w podmenu Wygląd wybierz preferowany sposób ich wyświetlania. 


    Załączniki mogą być wyświetlane jako duże i małe ikony na panelu wyświetlania załączników. Położenie panelu może być dowolne – po lewej strony, po prawej, na górze lub na dole obszaru automatycznego podglądu wiadomości. 

    Załączniki mogą być również wyświetlane jako przycisk. Jeśli wybierzesz tę opcję, to na pasku wyświetlania pojawi się ikona  . Klikając ikonę, można otworzyć menu z listą załączonych plików i ustawień: 


    Można również ustawić Działanie domyślnie, które zostanie wykonane przy dwukrotnym kliknięciu załącznika. To może być jedno z działań - otwieranie, zapisywanie lub drukowanie pliku. 

    Tryb wyświetlania załączników można również ustawić w menu Środowisko->Załączone pliki. W razie potrzeby można ukryć w panelu czy też ukryć cały panel podglądu. 

    Praca z załącznikami 

    Możesz wykonać szereg działań z załącznikami, w tym celu należy umieścić kursor na panelu załączników, kliknąć prawym przyciskiem myszy i w menu podręcznym wybrać jedną z następujących czynności: 

    • Otwórz (skrót Ctrl + Enter

    • Zachowaj (skrót Enter

    • Drukuj 

    • Usuń (klawisz skrótu Delete

    • Wyślij ponownie do... 

    • Zaznacz wszystko (skrót Ctrl + A

    Otwórz plik poprzez dwukrotne kliknięcie. Należy pamiętać, że The Bat! ostrzega o potencjalnych zagrożeniach, oferując zapisanie pliku zamiast jego otwierania . 

    Zachować pliki można wybierając i przeciągając je myszą do dowolnego folderu na komputerze. 

    Możesz również wysłać załącznik ponownie do jakiegoś adresu. W przypadku wybrania tej opcji, otworzy się edytor tekstowy i plik zostanie dołączony do wiadomości. 

    Jeśli zaznaczysz wszystkie załączniki, to w menu kontekstowym pojawi się nowa opcja – zachowaj do folderu (skrót klawiaturowy Ctrl + S). Użyj tę opcję, aby zachować wszystkie załączniki bez wywoływania w sprawie ochrony każdego pliku oddzielnie. 

    Jeśli automatyczny podgląd wiadomości nie jest włączony, można pracować z załącznikami w liście wiadomości: kliknij ikonę  i w menu wybierz żądaną czynność. Upewnij się, że zakładka listy wiadomości Załączniki jest włączona.

    0  

    Przenoszenie i kopiowanie wiadomości
    Przenoszenie 

    Aby przenieść wiadomość do innego folderu, wybierz ją i naciśnij kombinację klawiszy Ctrl + V lub zrób to za pomocą menu Wiadomość->Przenieś do folderu. Pojawi się okno wyboru folderu. Aby szybko znaleźć pożądany folder, wpisz pierwszą literę nazwy folderu - kursor przesunie się do folderu, którego nazwa zaczyna się na tę literę. Możesz wpisać nazwę folderu w pasku szybkiego wyszukiwania. Możesz także utworzyć nowy folder, jeśli chcesz przenieść wiadomości do nowego folderu - aby to zrobić, kliknij przycisk Nowy, a następnie określ ustawienia dla nowego folderu. Wybierz folder, do którego zostaną przeniesione wiadomości i następnie kliknij przycisk OK


    Wiadomości można także przenieść za pomocą myszy -wybierając je i przeciągając do docelowego miejsca. 

    Kopiowanie 

    Wybierz wiadomość i naciśnij kombinację klawiszy Ctrl + C lub przejdź do menu Wiadomośc->Utwórz kopię w... w celu utworzenia kopii wiadomości. W nowym oknie wybierz folder, do którego wiadomość zostanie skopiowana. Tak samo jak dla przenoszenia wiadomości, także przy ich kopiowaniu można używać szybkiego wyszukiwanie i utworzyć nowy folder. Możesz też skopiować wiadomość do schowka, naciskając odpowiedni przycisk. Link można skopiować, na przykład, do edytora tekstowego SmartBat lub użyć go do stworzenia nowego zadania w Terminarze. 

    Można skopiować wiadomości, wybierając je i przeciągając myszką do żądanego folderu, przytrzymując klawisz Ctrl i Shift.

    0  

    Etykiety wiadomości
    Etykiety wiadomości - notatki, które można dodać do każdej wiadomości. Tagi pomogą wizualnie oznaczyć wiadomości. 

    Tworzenie etykiet 

    Tworzyć i edytować etykiety można w menu Opcje ->Konfiguracja -> Wyślietlanie wiadomości->Etykiety wiadomości


    Kliknij przycisk Nowa, aby dodać nową etykietę. 


    Podaj nazwę, a także kolor tekstu i kolor podświetlenia. Można aktywować opcję Użyj własnego koloru do wyświetlania wiadomości z tą etykietą i wybrać z rozwijanego menu jedną z grup kolorów - w tym przypadku przy dodaniu etykiety do wiadomości, zostanie przydzielona grupa kolorów. Jeśli aktywuje się opcję Zastąp oryginalny kolor wiadomości, to grupa kolorów wiadomości, której zostanie przypisana etykieta, zostanie zastąpiona. 

    W menu Opcje ->Konfiguracja -> Wyślietlanie wiadomości->Etykiety wiadomości można ustawić kolory dla nowych etykiet. Na przykład, za pierwszym razemprzy tworzeniu nowej etykiety, będą automatycznie używane kolory ustawione w polu Kolor tekstu i Kolor podświetlenia, a podczas tworzenia drugiej etykiety będą używane kolory zdefiniowane w polu Kolor tekstu i tekstu wtórnej etykiety. 

    Możesz także zmienić czcionki etykiet, klikając na odpowiedni przycisk i wybierając odpowiednią czcionkę. 

    Dodawanie etykiet do wiadomości 

    Dodać etykiety do wiadomości można ręcznie lub automatycznie za pomocą odpowiednich filtrów sortowania. 

    Aby dodać etykietę do wiadomości ręcznie, należy wybrać wiadomość, nacisnąć prawy przycisk myszy i wybrać z menu kontekstowego etykietę z listy. 


    Jeśli chcesz dodać etykietę, której nie ma na liście, wybierz dodatkową opcję Więcej etykiet...(okno można otworzyć za pomocą kombinacji klawiszy Shift + Ctrl +T). 

    Następnie można dodać nową etykietę, wpisując jej nazwę i klikając przycisk Dodaj. Dostępne etykiety znajdują się w lewej części okna. Etykiety wybranej wiadomości są wyświetlane w polu Wybrane etykiety


    Wybrane etykiety można edytować, klikając przycisk Edycja. W nowym oknie można zmienić kolory, które są używane dla niej. Aby usunąć etykietę, zaznacz go i kliknij przycisk Usuń

    Możesz dodać etykiety też przy edytowaniu wiadomości. W oknie Redagowanie wiadomości włącz wyświetlanie nagłówku Etykiety w menu Wygląd i dodaj żądaną etykietę.


    Można kliknąć ikonę , aby otworzyć okno z listą dostępnych etykiet. W tym oknie można zmienić dostępne lub dodać nowe etykiety. 

    Uwaga: jeśli chcesz dodać etykietę w oknie redagowanie wiadomości, to odbiorca wiadomości zobaczy ją również. 

    Etykiety mogą być przypisane automatycznie za pomocą filtrów. Aby to zrobić, należy utworzyć filtr w menu Filtracja wiadomości i dodać operację Etykiety->Ustaw etykiety. W ten sam sposób można wyczyścić z etykiety. 


    Aby etykiety można było zobaczyć, należy dodać nową kolumnę na liście wiadomości: klikając prawym przyciskiem myszy na pasku kolumn i wybierając kolumny listy wiadomości (to okno można otworzyć również przez menu Wygład->Zakładki listy wiadomości). W nowym oknie należy dodać kolumnę Etykiety, wybierając odpowiednie pole. W tej kolumnie będą wyświetlony wszystkie etykiety dla każdej wiadomości. Kolumnę można przenieść do każdej dogodnej lokalizacji na liście wiadomości- używając przycisków Na górę i Na dól


    Można również dodać Etykiety poprzez menu Wygląd->Wyświetlanie nagłówków

    Sortowanie według etykiet 

    Etykiety mogą być wykorzystywane jako kryterium sortowania - na przykład, wiadomości ze szczególnymi etykietami mogą być przeniesiony lub skopiowane do oddzielnego folderu. Aby to zrobić, należy dodać filtr z warunkiem Etykiety. Warunek można również dodać używając klawisza Insert


    Za pomocą etykiet można również sortować wiadomości na liście wiadomości. Aby to zrobić, przejdź do menu Wygląd ->Wyświetlaj wiadomości ->Zaawansowana filtracja i skonfiguruj filtr do wyświetlania wiadomości: wybierając opcję Etykiety i określając warunki. Kliknij przycisk OK, - i na liście wiadomości będzie widać tylko wiadomości, które zawierają etykietę. Aby zobaczyć wyświetlanie wszystkich wiadomości, naciśnij klawisz Escape lub kombinację klawiszy Ctrl + =


    Można również utworzyć nową kolumnę, aby wyświetlić listę wiadomości z etykietami. W menu Środowisko->Zakładki listy wiadomości ->Utwórz nową zakładkę i w sekcji Filtr włącz opcję Użyj zaawansowanej filtracji. Wybierz opcję Etykiety. W taki sposób będzie utworzona nowa zakładka na liście wiadomości, która będzie pokazywać wiadomości z etykietami. 


    Etykiety mogą być również stosowane dla folderów wirtualnych. We właściwościach wirtualnego folderu w sekcji Filtr->Zastosuj filtr wybierz Etykiety.


    0  

    Kolory
    Tworzenie grupy kolorów 

    W The Bat! można tworzyć grupy kolorów dla folderów i wiadomości. Przejdź do menu Opcje->Konfiguracja->Wyświetlanie wiadomości->Kolory i kliknij przycisk Nowy, aby skonfigurować nową grupę kolorów. 

    W sekcji Ogólne należy określić nazwę nowej grupy kolorów w polu Nazwa i pseudonim w polu Identyfikator. Dla każdej grupy kolorów można określić własne ustawienia czcionek – aktywuj opcję Zmień krój pisma na... i wybierz z menu rozwijanego odpowiedni krój. Można również zmienić rozmiar czcionki, wybierając odpowiednią opcję.


    W sekcji Kolory i style można określić ustawienia kolorów i czcionek dla następujących pozycji: 

    Normalny - ustawienie koloru i kroju czcionki wiadomości w liście wiadomości;

    Nieprzeczytane - ustawienia dla nieprzeczytanych wiadomości; 

    Wybrane - ustawienia dla wybranej wiadomości (kursor myszy na wiadomości); 

    Wybrane nieprzeczytane - ustawienia koloru i czcionki dla wybranych nieprzeczytanych wiadomości; 

    Wybrane nieaktywne - ustawienia dla wybranej wiadomości (kursor myszy znajduje się na folderze lub w treści wiadomości); 

    Wybrane nieaktywne nieprzeczytane - ustawienia dla wybranej nieprzeczytanej wiadomości (kursor myszy znajduje się na folderze lub w treści wiadomości); 

    Jedna kolumnaInformacja (Od/Do/Data/itd.) - ustawianie czcionki nagłówków; 

    Jedna kolumna - Temat - ustawienia czcionki kolumny "Temat"; 

    Jedna kolumna - Komunikat – ustawienia czcionki tekstu wiadomości w komunikacie. 


    Dla każdej z pozycji można dostosować styl czcionki - pogrubiona, kursywa, podkreślona lub przekreślona. Dla nagłówków i tekstu wiadomości można przypisać inną czcionkę i zmienić rozmiar. Dla innych pozycji czcionki nie można zmienić, ale można ustawić różne kolory treści, tła i i tekstu podsumowania – nagłówki, które mają być wyświetlane podczas korzystania z skonsolidowanego trybu widoku. 

    Przejdź do ustawień grupy kolorów przez menu Folder -> Kolorowanie -> Zarządzanie kolorami i w menu Wiadomość-> Kolor-> Zarządzanie kolorami

    Wykorzystanie kolorów 

    Wybrać kolor można dla wiadomości lub folderów. 

    Można wybrać kolor dla grupy wiadomości przez menu Wiadomość->Kolor lub przez menu kontekstowe, naciskając prawy przycisk myszy na wybranej wiadomości. 

    Wybrać kolor dla wiadomości można też automatycznie, konfigurując filtr w menu Filtracja wiadomości (Konto->Filtracja wiadomości). Tworząc nowy filtr i dodając warunek i operację Znaczniki->Pokoloruj. Wtedy wiadomości spełniające te kryteria będą się różnić kolorem od innych. 

    Aby wybrać kolor dla folderu, zaznacz go i wybierz żądaną grupę kolorów w menu Folder->Kolorowanie lub w menu kontekstowym, które można przywołać, naciskając prawy przycisk myszy. 

    Sortowanie wg koloru 

    Można szybko sortować wiadomości, które odnoszą się określonych grup kolorów. 

    W menu Filtracja wiadomości można utworzyć nowy filtr, wybrać kolor i nazwę grupy kolorów oraz wybrać jedną z proponowanych operacji. Na przykład, jeśli ustawisz operację „Przenieś wiadomość do folderu", to wiadomości, związane z określoną grupą kolorów, będą przetwarzane filtrem i przesuną się do wyznaczonego folderu. 

    W celu sortowania wiadomości w liście wiadomości przejdź do menu Wygląd->Wyświetlaj wiadomości->Zaawansowana filtracja, i skonfiguruj filtr do wyświetlenia wiadomości: wybierz kolor i nazwę grupy. Kliknij przycisk OK, - w liście wiadomości będzie widać tylko wiadomości, które odnoszą się do tej grupy kolorów. Aby zobaczyć wyświetlanie wszystkich wiadomości, naciśnij klawisz Escape lub kombinację klawiszy Ctrl + =


    Możesz dodać kolumnę Kolor na liście wiadomości i sortować wiadomości w tej kolumnie. Aby to zrobić, przejdź do menu Wygląd->Kolumny listy wiadomości... i wybierz odpowiednie kryteria sortowania. 


    Można również utworzyć nową zakładkę w liście wiadomości. W menu Środowisko->Zakładki listy wiadomości ->Utwórz nową zakładkę i w sekcji Filtr włącz opcję Użyj zaawansowanej filtracji. Wybierz opcję Kolor i nazwę grupy kolorów. W taki sposób będzie utworzona nowa zakładka na liście wiadomości, która będzie pokazywać wiadomości ustawionej grupy kolorów. 


    Po wybraniu kolorów dla folderów, na pasku zakładek dla folderów pojawi się automatycznie nowa zakładka grupy koloru. Po przejściu na tę zakładkę, zobaczysz foldery, które są przypisane do odpowiedniej grupy kolorów. Jeśli to konieczne, można zmienić kolejność zakładek lub ukryć je w menu Środowisko->Zakładki dla folderów->Konfiguruj zakładki

    Grupy kolorów mogą być również stosowane dla folderów wirtualnych. Aby wyświetlić wiadomości odnoszący się do grupy kolorów, we właściwościach wirtualnego folderu w sekcji Filtr->Zastosuj filtr wybierz Kolor i nazwę odpowiedniej grupy kolorów.


    0  

    Lista wiadomości
    Główne okno programu składa się z trzech części - drzewo folderów, lista wiadomości i obszar wyświetlania wiadomości. Po wybraniu folderu w drzewie folderów jego zawartość jest wyświetlana na liście wiadomości. Tekst wiadomości, która została wybrana na liście wiadomości , jest wyświetlany w obszarze wyświetlania wiadomości. 


    Na liście wiadomości są wyświetlane wszystkie wiadomości znajdujące się w wybranym folderze. W kolumnach listy wiadomości wyświetlane są informacje o wiadomości. Jeśli klikniesz prawym przyciskiem myszy na nagłówku kolumny, to możesz wybrać jeden z trybów przeglądania wiadomości. 


    Jeżeli wybierzesz opcję Kolumny listy wiadomości, otworzy się okno Konfiguracja widoków listy


    W tym oknie można określić, które kolumny będą wyświetlane na liście wiadomości oraz inne parametry. Tutaj możesz ustawić szerokość kolumny (w pikselach). To samo można zrobić za pomocą myszy bezpośrednio na liście wiadomości - wystarczy wybrać prawą granicę odpowiedniej kolumny i przeciągnąć ją w lewo lub w prawo. Jeśli klikniesz dwukrotnie na granicę kolumny, zostanie ona zwężona lub rozszerzona, tak aby szerokość pasowała do wyświetlanej informacji. 


    Za pomocą kolumn listy wiadomości można określić kryterium sortowania poczty w danej liście wiadomości. Aby zmienić kryteria sortowania należy kliknąć wybraną kolumnę. Wiadomości są ułożone w kolejności rosnącej - od najnowszych do najstarszych. Jeśli chcesz posortować wiadomości w kolejności malejącej, należy ponownie kliknąć na wybraną kolumnę (aby przełączyć się do zwiększenia ->zmniejszenia, i na odwrót, można użyć kombinacji Ctrl + 0). Ponadto, zmiana kryteriów sortowania jest dostępna w oknie menu Konfiguracja widoków listy lub przez menu Wygląd->Sortuj według


    The Bat! ma zdolność filtrowania wiadomości na liście wiadomości. Poprzez menu Wygląd->Wyświetlaj wiadomości można wybrać wiadomości, które zostaną wyświetlone na liście. Jeśli potrzebujesz inny tryb wyświetlenia, to można go skonfigurować za pomocą opcji Zaawansowana filtracja ... 


    Niektóre możliwości filtracji są dostępne bezpośrednio na liście wiadomości. Na przykład, jeśli naciśniesz klawisz Alt i klikniesz imię nadawcy wiadomości, na liście będą wyświetlane tylko wiadomości od tego nadawcy. Jeśli w ten sam sposób, klikniesz datę wiadomości, lista będzie zawierać tylko wiadomości, utworzone w tym samym dniu. Na innych polach, ta funkcja będzie działać podobnie. 

    Żeby powrócić do wyświetlania wszystkich wiadomości, naciśnie kombinację klawiszy Ctrl+= lub naciśnij Escape

    Jeśli wiadomość jest wybrana przez 2 sekundy, to zostanie automatycznie oznaczona jako przeczytana. Zwiększyć lub zmniejszyć to ustawienie można w oknie menu Konto->Właściwości->Opcje dodatkowe. Można zrezygnować z automatycznego etykietowania, wyłączając odpowiedni opcje. Również można aktywować opcję Oznacz jako przeczytaną tylko po otwarciu w oddzielnym oknie

    Oznakowanie można też wykonać ręcznie, kliknięciem prawym przyciskiem myszy i wyborem opcji Oznacz jako przeczytane (kombinacja klawiszy Ctrl + M). 

    W The Bat! jest możliwość szybkiego wyszukiwania wiadomości. Przy otwartej liście wiadomości, wpisz dowolne słowo. 

    Wpisane słowo zostanie wyświetlone w pasku szybkiego wyszukiwania


    Podczas wpisywania na liście wiadomości pojawi się pierwszy list, który spełnia określone kryteria. Używając przycisków Znajdź poprzedni i Znajdź następny można przełączać się między wiadomościami. Jeśli wpiszesz kryteria i naciśniesz klawisz Enter, to zostanie utworzona zakładka w liście wiadomości, która będzie zawierać tylko odpowiednie wiadomości. 


    Szybkie wyszukiwanie można przeprowadzić według Tematu, polu Od i Do. Jeśli w aktywnym folderze nie istnieje taka wiadomość, to pole zawierające wprowadzone znaki będzie zaznaczone na czerwono. 


    Na liście wiadomości można zaparkować wiadomość i ustalić znaczniki. Znaczniki pozwalają łatwo zidentyfikować ważne wiadomości, a parkowanie chroni przed przypadkowym lub automatycznym usuwaniem/przesuwaniem wiadomości. Przy przenoszeniu lub usuwaniu takiej wiadomości, The Bat! otwiera okno z ostrzeżeniem. 

    Upewnij się, że odpowiednie kolumny (znaczniki i parkowanie) istnieją na pasku kolumn. Kliknij punkt w danej kolumnie obok wybranej wiadomości dla zaznaczenia wiadomości. Procedura odwrotna jest dokładnie taka sama. Oznacz ważne wiadomości, klikając prawym przyciskiem myszy na wiadomości i wybierając w menu Znaczniki->Zaparkowana i Znaczniki->Oznaczona flagą


    W liście wiadomości można tworzyć przypomnienie o wiadomości. Na przykład, istnieje wiadomość, która wymaga natychmiastową odpowiedź. Jeśli odpowiedź do następnego dnia nie zostanie utworzona, to program przypomni Ci o napisaniu odpowiedzi. 

    Ustawić przypomnienie można poprzez menu Specjalne-> Przypomnij. W menu można wybrać jedną z pozycji, lub ustawić czas przypomnienia przez opcję Zaawansowane .... W oknie Otwarcie łącz można ustawić inne parametry przypomnienia. 


    W The Bat! istnieje wiele skrótów klawiaturowych, które będą przydatne podczas pracy z wiadomościami.

    0