Страницы: 1
RSS
"Ваш браузер больше не поддерживается" (OAUTH), Проблема с доступом в почту через OAUTH
 
Сегодня хотел проверить почту и выскочило следующее сообщение:
Ваш браузер больше не поддерживается. Установите более современный.
https://yadi.sk/d/E8GJNsYYtuj4X
Вчера такого не было... видимо что-то уже устарело и пора обновить?
The Bat! Professional Edition
Версия 7.2 (64-битная)

В ThunderBird работает, но там протокол называется OAuth2
Может есть какая-то более новая версия протокола и для The Bat?
Изменено: Alex Shao - 09.08.2016 15:38:27
Страницы: 1