Страницы: 1
RSS
TheBat! 9.5 Mail.ru снова требует пароли для внешних приложений., Проблема с отправкой писем через mail.ru
 
TheBat! 9.5 Mail.ru снова и снова требует пароли для внешних приложений.
Перед Новым Годом уже поднималась эта тема ссылка

На тот момент я имел те же проблемы и тоже, как просил mail.ru,сгенерил новые пароли для трех своих ящиков,
после чего все заработало нормально.
За три дня до нового года обновил TB до версии 9.5, а пару дней назад, вновь на все mail.ru-шные ящики стали приходить требования
генерации новых паролей.
Техподдержка mail.ru согласна - такого не должно быть, что не мешает ей после каждого отправленного мной письма присылать письма с угрозами, что заблокирует ящики, если не будут поменяны пароли.
Поменял уже три раза - не помогает.
Не знаю в какую сторону копать  :( .
Страницы: 1