The Bat! Hilfe

Ordner (6)
Vorlagen (8)
Makros (12)

Nachrichten lesen

  • Nachricht im separaten Fenster öffnen
  • Anlagen der Nachricht
  • Nachrichten verschieben und kopieren
  • Schlagwörter
  • Farbgruppen
  • Anzeigenamen aus dem Adressbuch in der Nachrichtenliste
  • Nachrichtenliste

  • Nachricht im separaten Fenster öffnen

    Machen Sie einen Doppelklick auf die Nachricht oder wählen Sie die Nachricht aus und drücken die Eingabe-Taste, um den Ordner im separaten Fenster zu öffnen. Möchten Sie durch Doppelklick die Nachricht nur anzeigen, können Sie die Nachrichtenliste verbergen (Menü Ansicht -> Nachrichtenliste -> Verbergen). Die Nachrichtenliste kann man auch rechts, links oder unten platzieren.

    Sie können die Nachrichten im separaten Fenster genauso wie im Hauptfenster des Programms verwalten.

    Im separaten Fenster können Sie die Kopfzeilen ansehen. Normalerweise werden nur die Kopfzeilen Von, An, CC, BCC und Betreff angezeigt. Sind die Kopfzeilen CC und BCC leer, werden sie nicht angezeigt. Machen Sie einen Rechtsklick in den Kopfzeilenbereich, um Kopfzeilen zu entfernen oder hinzuzufügen. Die Kopfzeilen können Sie auch über das Menü Ansicht verwalten.

    Im separaten Fenster können Sie auf die Nachricht antworten oder allen antworten, sie weiterleiten oder an einen anderen Adressaten umleiten. Man kann die Nachricht drucken, speichern oder entfernen.

    In The Bat! können Sie einen bestimmten Text in der Nachricht suchen. Machen Sie einen Rechtsklick auf den Text und wählen Sie den Befehl Suchen (Tastenkombination Strg+F). In diesem Menü können Sie auch die Optionen Weitersuchen (Tastenkürzel F3) und Rückwärts weitersuchen (Tastenkombination Umschalt+F3) verwenden.



    Dabei können Sie die Groß-/Kleinschreibung beachten, nur ganze Wörter suchen oder reguläre Ausdrücke suchen.

    In der Symbolleiste im separaten Fenster sehen Sie folgende zusätzliche Icons:

    - zur vorigen/ nächsten Nachricht springen.

    - die Nachricht löschen und zur vorigen Nachricht springen, die Nachricht löschen sowie löschen und zur nächsten Nachricht springen.

    Manchmal kann man die Nachricht wegen falscher Kodierung nicht lesen. Ändern Sie in diesem Fall den Zeichensatz über das Menü Ansicht -> Zeichensatz.


    0  

    Anlagen der Nachricht

    In The Bat! haben Sie mehrere Möglichkeiten, die Anlagen von Nachrichten anzuzeigen und zu verwalten.

    Möchten Sie die Anlagenanzeige verändern, machen Sie einen Rechtsklick auf den Anlagenbereich und wählen Sie im Menü Ansicht eine der Optionen.



    Anlagen können als große oder kleine Symbole im Anlagenbereich angezeigt werden. Der Anlagenbereich wird normalerweise links vom Nachrichtenvorschaufenster angezeigt, man kann ihn aber auch rechts, oben und unten platzieren. Die Anlagen kann man auch als Schaltfläche anzeigen. Wenn Sie diese Option wählen, taucht das Symbol im Kopfzeilenbereich auf. Klicken Sie auf das Symbol, um das Menü mit der Anlagenliste und den Einstellungen zu öffnen:



    Sie können hier die voreingestellte Aktion auswählen, die beim Doppelklick auf die Anlage ausgeführt wird. Das kann eine der folgenden Aktionen sein: öffnen, speichern unter, drucken.

    Die Anzeige der angehängten Dateien kann man über das Menü Arbeitsplatz -> Dateianlagenanzeige einstellen. Bei Bedarf können Sie den Anlagenbereich ausblenden.

    Anlagen verwalten

    Für Anlagen stehen mehrere Aktionen zur Verfügung: Machen Sie einen Rechtsklick auf den Anlagenbereich und wählen Sie eine der Optionen aus dem Kontextmenü:
    • Öffnen (Tastenkombination Strg + Eingabe)
    • Speichern unter (Tastenkürzel Eingabe)
    • Drucken
    • Löschen (Taskenkürzel Entfernen)
    • Erneut senden an
    • Alles auswählen
    Man kann die Anlagnedatei durch Doppelklick öffnen. In einem neuen Fenster fragt The Bat!, ob die Anlage geöffnet oder auf der Festplatte gespeichert werden soll.

    Klicken und halten Sie die linke Maustaste auf der Anlage und ziehen Sie sie in einen beliebigen Ordner auf dem Rechner, um sie zu speichern.

    Sie können eine Anlage an einen Adressaten erneut senden. Wenn Sie diese Option wählen, öffnet sich das Editorfenster und die Datei wird als Anlage angezeigt.

    Wählen Sie die Option Alles auswählen, um alle Anlagen auszuwählen. In diesem Fall wird im Kontextmenü die Option In ein Verzeichnis speichern angezeigt (Tastenkombination Strg+S). Dabei werden alle Anlagen ohne Bestätigung in einen Ordner gespeichert.

    Ist die Nachrichtenvorschau ausgeschaltet, können Sie Anlagen in der Nachrichtenliste verwalten: Klicken Sie auf das Symbol und wählen Sie die entsprechende Option aus dem Menü. Vergewissern Sie sich, dass die Spalte Dateianlage angezeigt wird.

    0  

    Nachrichten verschieben und kopieren

    Nachrichten verschieben

    Sie können die Nachrichten durch die Tastenkombination Strg+V oder über das Menü Nachricht -> In Ordner verschieben verschieben. Es öffnet sich das Fenster, wo Sie den Ordner auswählen sollen. Um den Ordner schnell zu finden, geben Sie den ersten Buchstaben seines Namens ein – der Cursor wird auf den entsprechenden Ordner versetzt. Den Namen des Ordners können Sie auch ins Feld Schnellsuche eingeben. Gibt es den benötigten Ordner nicht, können Sie ihn erstellen – klicken Sie dafür auf den Button Neu und legen Sie die Einstellungen des Ordners fest. Wählen Sie den Ordner, in den die Nachricht verschoben wird, und klicken Sie OK.



    Sie können die Nachrichten auch mit der Maus verschieben (Ziehen und Ablegen Methode).

    Nachrichten kopieren

    Kopieren Sie die Nachrichten durch die Tastenkombination Strg+С oder über das Menü Nachricht -> In Ordner kopieren. Wählen Sie den Ordner aus, in den die Nachricht kopiert werden sollen. Sie können die Schnellsuche verwenden und den neunen Ordner in diesem Menü erstellen. Sie können auch die Nachricht in Zwischenablage kopieren, um dann den Link im Texteditor SmartBat oder in einer Aufgabe im Terminplaner einzufügen.

    Sie können die Nachrichten mit der Maus in Ordner kopieren (halten Sie dabei die Tasten Strg und Umschalt gedrückt).

    Unter dem Reiter Verlauf können Sie die Liste von Ordnern sehen, in die Sie die Nachrichten früher verschoben haben.


    0  

    Schlagwörter

    Schlagwörter sind Notizen, die Sie den Nachrichten hinzufügen können. Schlagwörter ermöglichen die Nachrichten hervorzuheben und zu sortieren.

    Schlagwörter anlegen

    Bevor Sie die Schlagwörter verwenden können, müssen Sie diese im Menü Optionen -> Benutzereinstellungen -> Nachrichtenliste -> Schlagwörter anlegen und bearbeiten.



    Klicken Sie den Button Neu, um ein Schlagwort zu erstellen.



    Geben Sie den Namen des Schlagwortes ein und legen Sie seine Text- und Markierungsfarben fest. Aktivieren Sie die Option Nachrichten mit diesem Schlagwort verwenden folgende benutzerdefinierte Farbgruppe, wird der Nachricht die eingestellte Farbgruppe mit diesem Schlagwort zugewiesen. Aktivieren Sie dabei die Option Benutzerdefinierte Farbgruppe der Original-Nachricht überschreiben, wird die Farbgruppe der Nachricht ersetzt.

    Die Farben der neuen Schlagwörter können Sie im Menü Optionen -> Benutzereinstellungen -> Nachrichtenliste -> Schlagwörter bestimmen. Wenn das erste neue Schlagwort erstellt ist, werden ihm die Farben aus den Feldern Farbe für Schlagwörter und Textfarbe für Schlagwörter zugewiesen. Das zweite Schlagwort erhält die Farben aus den Feldern Alternative Farbe für Schlagwörter und Alternative Textfarbe für Schlagwörter.

    Um die Schriftart der Schlagwörter zu ändern, klicken Sie auf den Button Schriftart.


    Die Schlagwörter den Nachrichten zuweisen


    Man kann die Schlagwörter sowohl manuell als auch automatisch mithilfe der Filter einer zuweisen.

    Um das Schlagwort manuell zuzuweisen, markieren Sie die Nachricht, machen Sie einen Rechtsklick und wählen Sie den Punkt Schlagwörter aus dem Kontextmenü.



    Gibt es das Schlagwort in der Liste nicht, wählen Sie den Punkt Mehr Schlagwörter und fügen Sie es hinzu (Tastenkombination Umschalt +Strg+ T).

    Es öffnet sich ein Fenster, wo Sie den Namen des Schlagwortes eingeben und dann den Button Hinzufügen klicken können. An der linken Seite sehen Sie die vorhandenen Schlagwörter. Die Schlagwörter, die Sie der Nachricht zugewiesen haben, werden im Feld Ausgewählte Schlagwörter angezeigt.



    Die Schlagwörter können Sie bearbeiten – ihre Farben ändern. Um das Schlagwort zu löschen, drücken Sie auf den Button Entfernen.

    Sie können die Schlagwörter auch im Nachrichteneditor hinzufügen. Aktivieren Sie das Feld Schlagwörter im Nachrichteneditor über das Menü Ansicht und geben Sie das Schlagwort in dieses Feld ein.



    Klicken Sie auf das Icon , um die Liste mit Schlagwörtern zu öffnen. In dieser Liste kann man die Schlagwörter ändern und entfernen.

    Bemerkung: fügen Sie das Schlagwort im Nachrichteneditor ein, wird Ihr Empfänger es auch sehen.

    Filter können die Schlagwörter über das Menü Schlagwörter -> Schlagwörter hinzufügen automatisch hinzufügen. In diesem Menü können die Schlagwörter auch gelöscht werden.



    Um die Schlagwörter immer im Blick zu haben, können Sie eine Spalte dafür in der Nachrichtenliste anlegen: machen Sie einen Rechtsklick auf die Nachrichtenspalte und wählen Sie den Punkt Spalteneinstellungen (oder das Menü Ansicht-> Spalteneinstellungen). Aktivieren Sie dann die Spalte Schlagwörter. Sie können diese Spalte dann nach oben oder nach unten verschieben.



    Sie können auch den Nachrichtenkopf Schlagwörter über das Menü Ansicht -> Nachrichtenkopf hinzufügen.


    Sortierung nach Schlagwörtern

    Schlagwörter können als Kriterium zum Sortieren genutzt werden. So können Sie die Nachrichten mit Schlagwörtern in bestimmte Ordner verschieben oder kopieren. Fügen Sie dafür im Filtermanager die Filterbedingung Schlagwörter hinzu. Um die Filterbedingung hinzuzufügen, können Sie die Taste Einfügen verwenden.



    Man kann die Nachrichten auch nach Schlagwörtern in der Nachrichtenliste sortieren. Im Menü Ansicht -> Anzeigefilter wählen Sie die Option Erweiterter Anzeigefilter und stellen Sie den Filter ein: wählen Sie die Option Schlagwörter und legen Sie die Bedingung fest. Klicken Sie OK. Nur die Nachrichten, die dieses Schlagwort enthalten, werden in der Liste angezeigt. Um wieder alle Nachrichten anzusehen, drücken Sie die Taste Escape oder die Tastenkombination Strg+=.



    Um die Nachrichten mit Schlagwörtern anzuzeigen, können Sie einen neuen Nachrichtentab erstellen. Im Menü Arbeitsplatz -> Nachrichtentabs wählen Sie den Punkt Neuen Tab erstellen und unter dem Reiter Filter aktivieren Sie die Option Fortgeschrittene Filter verwenden. Aktivieren Sie die Option Schlagwörter. So wird ein neuer Nachrichtentab erstellt, unter dem man die Nachrichten mit bestimmten Schlagwörtern sieht.



    Virtuelle Ordner können ebenfalls nach Schlagwörtern sortiert werden. In den Eigenschaften des virtuellen Ordners im Abschnitt Filter aktivieren Sie die Checkbox Filter verwenden und stellen Sie die Bedingung Schlagwörter ein.




    0  

    Farbgruppen

    Farbgruppe anlegen


    In The Bat! kann man Konten, Ordnern und Nachrichten Farbgruppen zuweisen. Klicken Sie im Menü Optionen -> Benutzereinstellungen -> Nachrichtenliste -> Farbgruppe | Schriftart auf den Button Neu, um eine neue Farbgruppe anzulegen.

    Im Reiter Allgemein geben Sie den Namen (Feld Name) der Farbgruppe und ihren Alias (Feld Eindeutige ID) ein. Sie können jede Farbgruppe mit einer eigenen Schriftart verknüpfen. Aktivieren Sie dazu die Option Zeichensatz ändern auf und wählen Sie die Schriftart aus dem Dropdownmenü. Aktivieren Sie die Option Zeichengröße ändern auf, um die Schriftgröße zu bestimmen.



    Im Reiter Farben und Stile können Sie die Farbe und Schriftart folgender Nachrichten bzw. Nachrichtenelemente bestimmen:
    • Normal – für Nachrichten in der Nachrichtenliste
    • Ungelesen – für ungelesene Nachrichten
    • Ausgewählt – für die ausgewählte Nachricht
    • Ausgewählte ungelesen – für ausgewählte ungelesene Nachrichten
    • Inaktive ausgewählt – für ausgewählte Nachrichten (der Cursor befindet sich auf dem Ordner oder dem Nachrichtentext)
    • Inaktiv ausgewählte ungelesen – für ausgewählte ungelesene Nachrichten (der Cursor befindet sich auf dem Ordner oder dem Nachrichtentext)
    • Einzeilspalte – Infotext (Von/An/Datum) – für Kopfzeilen
    • Einzeilspalte - Betreff – für die Kopfzeile „Betreff“
    • Einzeilspalte – Ankündigung – für Nachrichtentexte in der Ankündigung


    Für jedes Element kann man den Zeichenstil auswählen – fett, kursiv, unterstrichen oder durchgestrichen. Für Kopfzeilen und Nachrichtentext kann man die Schriftart und ihre Größe bestimmen. Für alle anderen Elemente kann man die Schriftart nicht ändern. Es ist allerdings möglich, die Farben des Textes, des Hintergrundes und der Kopfzeilen in der Zusammenfassungsansicht einzustellen.

    Die Farbgruppen kann man auch im Menü Ordner -> Farbgruppe -> Farbgruppen bearbeiten oder im Menü Nachricht -> Farbgruppe -> Farbgruppen bearbeiten verwalten.


    Farbgruppe zuweisen

    Sie können Ordnern und Nachrichten Farbgruppen zuweisen.

    Um die Farbgruppe einer Nachricht zuzuweisen, wählen Sie den Punkt Farbgruppe im Menü Nachricht oder im Kontextmenü der Nachrichtenliste.

    Das Programm kann die Farbgruppe auch automatisch mithilfe der Filter zuweisen (Konto -> Filtermanager). Legen Sie hierzu einen neuen Filter an, bestimmen Sie die Filterbedingungen und führen Sie die Aktion Nachrichtenstatus -> Farbgruppe zuweisen aus. So wird die Farbgruppe den Nachrichten, die die Filterbedingung erfüllen, zugewiesen.

    Um die Farbgruppe einem Ordner zuzuweisen, wählen Sie den Punkt Farbgruppe im Menü Ordner oder im Kontextmenü der Kontenliste.

    Sie können auch die bestimmte Farbgruppe einem Konto zuweisen: machen Sie einen Rechtsklick auf das Konto in der Kontenliste und wählen Sie Farbgruppe.

    Nach Farbgruppen sortieren

    Sie können Nachrichten, die zu einer Farbgruppe gehören, schnell sortieren. Legen Sie dazu im Filtermanager einen neuen Filter an, wählen die Bedingung Farbgruppe und fügen Sie eine der Aktionen hinzu. Wählen Sie etwa die Option "Nachricht in Ordner verschieben", werden alle Nachrichten dieser Farbgruppe automatisch in den Ordner verschoben.

    Um Nachrichten in der Nachrichtenliste zu sortieren, wählen Sie den Punkt Erweiterter Anzeigefilter im Menü Ansicht -> Anzeigefilter. Dann stellen Sie den Filter ein, indem Sie die Option Farbgruppe und den Namen der Farbgruppe wählen. Klicken Sie OK, um in der Nachrichtenliste nur die Nachrichten dieser Farbgruppe anzuzeigen. Um wieder alle Nachrichten anzuzeigen, drücken Sie die Taste Escape oder die Tastenkombination Strg+=.



    Sie können die Nachrichtenspalte Farbgruppe hinzufügen und die Nachrichten nach dieser Spalte sortieren. Wählen Sie hierzu im Menü Ansicht den Punkt Spalteneinstellungen, aktivieren die Spalte Farbgruppe und bestimmen die Kriterien der Sortierung:



    Sie können auch einen neuen Nachrichtentab erstellen, um alle Nachrichten dieser Farbgruppe anzuzeigen. Wählen Sie hierzu im Menü Arbeitsplatz -> Nachrichtentabs den Punkt Neuen Tab erstellen und aktivieren Sie im Reiter Filter die Option Fortgeschrittene Filter verwenden. Wählen Sie die Option Farbgruppe und den Namen der Gruppe. So erstellen Sie einen Nachrichtentab, unter dem nur die Nachrichten dieser Farbgruppe angezeigt werden.



    Wenn Sie die Farbgruppe einem Ordner zuweisen, erscheint ein neuer Tab dieser Farbgruppe in der Kontenliste. Unter diesem Tab zeigt das Programm nur diejenigen Ordner, die zu dieser Farbgruppe gehören. Die Folge der Tabs kann man im Menü Arbeitsplatz -> Nachrichtentabs -> Eigenschaften ändern. In diesem Menü können Sie die Tabs auch verbergen.

    Farbgruppen können Sie auch in virtuellen Ordnern verwenden. Um alle Nachrichten einer Farbgruppe anzuzeigen, aktivieren Sie die Option Filter verwenden und fügen Sie die Bedingung Farbgruppe in den Eigenschaften des virtuellen Ordners unter Filter hinzu.




    0  

    Anzeigenamen aus dem Adressbuch in der Nachrichtenliste

    Ab Version The Bat! v7.1 können Sie die Namen Ihrer Korrespondenten, die in der Nachrichtenliste angezeigt werden, ändern.

    Das Programm zeigt den Namen aus dem Nachrichtkopf an, das heißt, den Namen, den der Absender beim Verfassen dieser E-Mail, verwendet hat. Hat der Absender keinen Namen angegeben, so wird seine E-Mail-Adresse in der Spalte Von angezeigt.

    Sie können den Anzeigenamen ändern, falls Sie Ihre Korrespondenten ins Adressbuch hinzugefügt haben. Um den Anzeigenamen zu bestimmen, wählen Sie den Kontakt aus, greifen Sie auf das Menü Bearbeiten -> Eigenschaften und geben Sie den gewünschten Namen ins Feld Darstellung ein.



    Aktivieren Sie die Option Anzeigenamen aus dem Adressbuch verwenden im Menü Optionen -> Benutzereinstellungen -> Nachrichtenliste, damit diese Namen in den Spalten Von und An in der Nachrichtenliste angezeigt werden.



    Sie können außerdem die Spalten Von (Adressbuch) und An (Adressbuch) über das Menü Ansicht -> Spalteneinstellungen hinzufügen und die Nachrichten nach den Anzeigennamen der Absender oder der Empfänger sortieren.



    0  

    Nachrichtenliste

    Das Hauptfenster des Programms ist in drei Bereiche aufgeteilt: Kontenliste, Nachrichtenliste und Nachrichtenvorschau. Wählen Sie einen Ordner aus, wird sein Inhalt in der Nachrichtenliste angezeigt. Den Text der ausgewählten Nachricht zeigt das Programm in der Nachrichtenvorschau.



    In der Nachrichtenliste werden alle Nachrichten aus dem ausgewählten Ordner angezeigt. Die Nachrichtenspalten enthalten Informationen zu den Nachrichten. Wenn Sie einen Rechtsklick auf die Spaltenüberschriften machen, können Sie einen der Ansichtsmodi für den Ordner festlegen.

    Wählen Sie den Punkt Spalteneinstellungen, um das Fenster Ansichtsmodus/Spalteneinstellungen bearbeiten zu öffnen.



    Hier können Sie neben der Spaltenbreite (in Pixeln) festlegen, welche Spalten das Programm anzeigen soll. Die Spaltenbreite können Sie direkt in der Nachrichtenliste ändern. Wählen Sie dazu den rechten Rand der Spalte aus und ziehen Sie ihn nach rechts oder links, um die Spalte breiter oder schmaler zu machen. Mit einem Doppelklick auf den Spaltenrand wird sie analog zur Breite des Spaltentextes breiter oder schmaler.

    Sie können Nachrichten nach bestimmten Spalten sortieren. In unserem Beispiel werden die Nachrichten nach der Spalte Erstellt sortiert. Um das Kriterium zu ändern, klicken Sie auf die entsprechende Spalte. Die Nachrichten werden aufsteigend sortiert. Falls erwünscht, können Sie sie auch absteigend sortieren. Klicken Sie hierzu noch einmal auf diese Spalte (oder drücken Sie die Tastenkombination Strg+0). Die Sortierung können Sie auch im Fenster Ansichtsmodus/Spalteneinstellungen bearbeiten oder im Menü Ansicht -> Sortierung einstellen anpassen.

    Sie können Nachrichten in der Liste auch filtern. Wählen Sie die Filterbedingung im Menü Ansicht -> Anzeigefilter. Möchten Sie einen anderen Filter anwenden, wählen Sie den Punkt Erweiterter Anzeigefilter.

    Man kann Nachrichten auch direkt in der Nachrichtenliste filtern. Halten Sie die Taste Alt gedrückt und klicken Sie auf den Absender der Nachricht. Das Programm zeigt daraufhin nur Nachrichten von diesem Absender an. Halten Sie die Taste Alt gedrückt und klicken Sie auf das Datum des Erstellens, werden nur die Nachrichten angezeigt, die an diesem Tag erstellt wurden. Sie können diese Methode auch für die anderen Felder verwenden.

    Um alle Nachrichten einzublenden, drücken Sie die Tastenkombination Strg+= oder die Taste Escape.

    Wird eine Nachricht länger als 2 Sekunden angezeigt, wird sie als gelesen markiert. Diese Zeit können Sie über das Menü Konto -> Eigenschaften -> Optionen ändern oder die Option völlig deaktivieren. Außerdem können Sie die Option Nachricht als gelesen markieren, nur wenn im separaten Fenster geöffnet aktivieren.

    Die Nachrichten lassen sich auch manuell als gelesen bzw. nicht gelesen markieren. Machen Sie hierzu einen Rechtsklick auf die Nachricht und wählen Sie Nachricht -> Als gelesen markieren (Tastenkombination Strg+M) bzw. Als ungelesen markieren (Tastenkombination Strg+U).

    In The Bat! können Sie die Schnellsuche verwenden. Setzen Sie den Cursor in die Nachrichtenliste und beginnen Sie ein Wort einzugeben. Dieses Wort wird im Feld Schnellsuche in der Symbolleiste angezeigt.



    Während Sie das Wort eingeben, zeigt das Programm alle Nachrichten an, die dieses Kriterium erfüllen. Um zwischen den Nachrichten zu wechseln, verwenden Sie die Buttons Rückwärts weitersuchen und Weitersuchen. Nachdem Sie das Wort eingeben haben, drücken Sie die Eingabe-Taste und das Programm erstellt einen neuen Nachrichtentab, unter dem Sie nur die gefilterten Nachrichten ansehen können.



    Wenn Sie die Schnellsuche verwenden, werden nur der Betreff und die Informationen in den Feldern Von und An gesucht. Gibt es im Ordner keine Nachrichten, die die Bedingung erfüllen, wird das Schnellsuche-Feld rot angezeigt.

    In der Nachrichtenliste können Sie Nachrichten parken und Kennzeichnungen setzen. Die Kennzeichnung hilft, wichtige Nachrichten hervorzuheben, während das Parken-Zeichen verhindert, dass Nachrichten automatisch oder versehentlich gelöscht/verschoben werden. Wollen Sie geparkte Nachrichten dennoch löschen oder verschieben, werden Sie eigens aufgefordert, diese Aktion zu bestätigen.

    Vergewissern Sie sich, dass die Spalten Parken und Kennzeichnung angezeigt werden. Um diese Aktionen zu aktivieren bzw. aufzuheben, klicken Sie auf den Punkt in der entsprechenden Spalte. Sie können Nachrichten auch über den Punkt Nachrichtenstatus im Kontextmenü der Nachrichtenliste markieren.

    In der Nachrichtenliste können Sie zudem eine Erinnerung an die Nachricht erstellen. Müssen Sie beispielsweise dringend auf eine wichtige Nachricht antworten und haben das nach zwei Stunden noch nicht getan, erinnert Sie das Programm daran. Die Erinnerung können Sie über Extras -> Wiedervorlage einstellen. In diesem Menü können Sie eine dieser Optionen auswählen oder eine andere Zeit (über den Punkt Erweitert) einstellen. Es öffnet sich dann ein neues Fenster, in dem Sie weitere Einstellungen für die Erinnerung vornehmen können.



    In The Bat! können Sie auch Tastenkombinationen verwenden, um Nachrichten in der Liste zu verwalten.


    0